以下私有部署的Kafka配置命令过期了,求更新

问答  收藏
10 / 91

image.png
image.png

5.5 的 Kafka 好像不支持 --zookeeper 了,另外工作表的主题里 formulaensure,是不是名字变了还是移除了