发送邮件限制总大小不能超过50M但工作流不会失败 Haoming WeiLv.2入道 发布于 2023-10-11 16:49 最后回复 2023-10-12 08:30:37 分享 收藏 复制链接 新浪微博 微信扫一扫 分享 1 回复884 浏览 当前私有化版本中,附件总大小不超过 50M。但实际如果超过 50M 工作流仍然是显示成功,只有通过后台管理日志查到发送失败的日志,希望可以改进,如果确实只能限制 50M,那么应该工作流直接失败或者可以失败后进行下一步操作比如拆分?。
邮件的附件问题可能是收件人邮箱客户端限制问题,不一定是工作流的问题。比如 outlook 客户端只能接收 50M 以内的附件。